Ton klingt nicht, Hammer geht nicht zurück

  • Ersteller des Themas Jazzplayer06
  • Erstellungsdatum


J
Jazzplayer06
Dabei seit
16. Jan. 2022
Beiträge
2
Reaktionen
0
Hallo zusammen,
Als ich heute Klavier gespielt habe kam plötzlich beim f''' (Taste 69) kein Ton mehr. Ich haben dann das Klavier von vorne komplett aufgemacht um zuschauen, was der Auslöser ist.
Leider bin ich kein Profi, daher wende ich mich an euch bevor ich den Klavierbauer drüberschauen lasse.
Ich sehe keinen Unterschied zu den anderen Tasten außer, dass der Hammer(?) Nicht zurückgeht, siehe Fotos...
Ich habe dieses Ding bereits öfters nach hinten geschoben, aber nach einmal auslösen bleibt es wieder vorne verharren.
Ich wäre über Hilfe wirklich sehr dankbar!
Viele Grüße
JazzPlayer06
 

Anhänge

  • 20220116_155655.jpg
    20220116_155655.jpg
    661,3 KB · Aufrufe: 28
  • 20220116_155912.jpg
    20220116_155912.jpg
    711,7 KB · Aufrufe: 28
  • 20220116_160033.jpg
    20220116_160033.jpg
    708 KB · Aufrufe: 27
Tastenscherge
Tastenscherge
Dabei seit
10. Dez. 2007
Beiträge
3.738
Reaktionen
2.811
Das Problem ist eine steife Stoßzungenachse. Die gute Nachricht ist: kann man leicht beheben mittels speziellem Gleitmittel. Oder falls das nicht funktioniert, die Achse austauschen. Die schlechte Nachricht ist: es ist sehr wahrscheinlich nicht nur diese eine Achse. Wenn man gezielt sucht, findet man wahrscheinlich etliche andere.
 
Henry
Henry
ehemals Alb/Styx
Dabei seit
19. Jan. 2016
Beiträge
11.509
Reaktionen
7.353
Die Stoßzunge mag wohl ned so recht - läßt sich in der Regel mit ein paar Tropfen Protek beheben.
 
J
Jazzplayer06
Dabei seit
16. Jan. 2022
Beiträge
2
Reaktionen
0
Vielen Dank für eure Antworten! Habt ihr vielleicht eine Anleitung für das Prozedere?
 
Henry
Henry
ehemals Alb/Styx
Dabei seit
19. Jan. 2016
Beiträge
11.509
Reaktionen
7.353
Vielen Dank für eure Antworten! Habt ihr vielleicht eine Anleitung für das Prozedere?
Das ist ansich ganz einfach - Du brauchst Protek und einen dünnen Furnirstreifen von 0,5 km Stärke.

Diesen Furnierstreifen tunkst Du in Protek, und führst in vorsichtig am Hebeglied beidseitig in die Stosszungenkapsel ein und zwar so, daß die Achsen befeuchtet werden.
 
Peter
Peter
Bechsteinfan
Mod
Dabei seit
19. März 2006
Beiträge
23.570
Reaktionen
23.345
Die Menge an Protec erst, um das Ding einzutunken. :-)
 
Universaldilettant
Universaldilettant
Dabei seit
20. Jan. 2020
Beiträge
255
Reaktionen
226
Könnte es nicht auch eine defekte Stosszungenfeder (sieht man schlecht auf den Bildern), oder aber auch zu geringe Schnabelluft durch zu stramm eingestellte Pilote sein? (durch exzessiven Venta Gebrauch zum Beispiel?)

Eine steife Stosszungenachse ist mir bei meinen Basteleien noch nie untergekommen (die waren tendenziell eher zu lose, selbst beim "steifen" Schimmelchen) die anderen beiden Ursachen aber schon :konfus:
 
Tastenscherge
Tastenscherge
Dabei seit
10. Dez. 2007
Beiträge
3.738
Reaktionen
2.811
Defekte Feder könnte sein. Ist aber super selten. Zu stramme Pilote kann nicht sein. Dann würde die Stoßzunge nicht so weit von der Hammernuss stehen bleiben. Zu steife Stoßzungenachse ist sehr häufig. Quasi Alltag.
 
Henry
Henry
ehemals Alb/Styx
Dabei seit
19. Jan. 2016
Beiträge
11.509
Reaktionen
7.353
Defekte Feder könnte sein. Ist aber super selten. Zu stramme Pilote kann nicht sein. Dann würde die Stoßzunge nicht so weit von der Hammernuss stehen bleiben. Zu steife Stoßzungenachse ist sehr häufig. Quasi Alltag.

Naja, kaputte Stoßzungenfedern habe ich schon erlebt, insbesondere bei älteren Yamahaklavieren.

Aber das kommt - wie Du schon richtig bemerktest- ehr selten vor.

In der Regel sind die Achsen zu fest, ist aber mit Protek schnell zu beheben.
 

 

Top Bottom