Rechtes Pedal funktioniert nicht

  • Ersteller des Themas .marcus.
  • Erstellungsdatum
.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
Ich habe ein Problem mit dem rechten Pedal. Wenn man nämlich einen Ton mit Pedal anschlägt und ich dann den Finger von der Taste nehme, fällt der Ton sofort ab und klingt nur noch leise weiter.

Ich hab mal ein Klangbeispiel reingestellt:
Man hört drei Töne. Den ersten halte ich bis zum Ende mit den Fingern. Bei den zwei weiteren nehme ich ca. 2 Sekunden nach dem Anschlagen den Finger von der Taste.
[MP3="https://www.clavio.de/forum/upload/mp3/1241286360.mp3"]rechtespedalkaputt[/MP3]

Was ist da los und wie kann man das beheben? :(

(Oh Klaviermacher, hättest du bloß zu mir kommen können ;) )
--------------------------
EDIT: Ich habe gerade herausgefunden, dass dieses Problem sich auf den Bereich kleines cis bis kleines g beschränkt.

lg marcus
 
Zuletzt von einem Moderator bearbeitet:
klaviermacher
klaviermacher
Dabei seit
26. Apr. 2008
Beiträge
8.053
Reaktionen
3.297
Hallo Marcus,

Die Dämpfung ist verstellet und hebt an dieser Stelle zu wenig aus.
Ist es ein Pianino oder ein Flügel?

Wenn es ein Pianino ist, dann musst Du den Unterrahmen wegnehmen und die Flügelmutter, welche die Schraube hält, die den Pedalhebel nach unten zieht, etwas strammer machen - aber nicht zuviel, denn sonst klingen Töne nach auch wenn Du kein Pedal spielst.

LG
Klaviermacher

PS.: Ich hätte kommen können - war ja fast am Weg.
 
.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
Oh Michael, du bist der allerbeste :) :-P:D;)

Es war zwar keine Mutter da, sondern so eine Art Holzwürfel durch den die Schraube verlief, aber eine Vierteldrehung und alles wieder bestens!

Wie kann man nur solche Ferndiagnosen stellen?! Unglaublich!

lg marcus
 
.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
So. Ich hatte schon länger Lust mal Fotos vom Innenleben zu machen. Ich bin kein Fachmann, tut mir also Leid, wenn manch interessantes aber unscheinbares Bauteil nicht zu sehen ist :D

Irgendwie sind Klaviere richtige Schönheiten :)

lg marcus

Es handelt sich um ein Feurich , BJ 1914. Ungefähr 130cm hoch.
 

Anhänge

  • BILD1170.JPG
    BILD1170.JPG
    106,9 KB · Aufrufe: 73
  • BILD1172.JPG
    BILD1172.JPG
    95,8 KB · Aufrufe: 67
klaviermacher
klaviermacher
Dabei seit
26. Apr. 2008
Beiträge
8.053
Reaktionen
3.297
Petz, das hättest Du auch gewusst -aber ich war halt schneller bzw. gerade online:D

Ja, das Klavier ist sehr schön und kling bestimmt ganz toll.

LG
Michael
 
.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
Ich muss mich hier leider noch mal melden.

Es ist schon wieder so, dass Töne nicht vom Pedal gehalten werden und einfach absacken nach Loslassen der Taste. Diesmal auch in anderen Lagen zum Beispiel das b', g'', kleines cis. Im tiefen Bass tritt das Problem nicht auf.

Was muss da getan werden?

lg marcus
 
K
Klavierbaumeister
Dabei seit
1. Jan. 2008
Beiträge
1.328
Reaktionen
189
Auf den Bildern sieht es so aus, wie wenn das Feurich (geniale Klaviere!) vor kurzem mal komplett neue Hammerköpfe und auch Dämpferfilze bekommen hat.
Wenn dem so ist, wäre es nicht ungewöhnlich, dass sich die Filze noch etwas setzen und sich die Regulierung so verändert.

Bei der nächsten Stimmung soll der Klavierbauer die Dämpfer "zappeln", d.h., das gleichmäßige Abheben einstellen.
Dafür gibt es (außer bei Yamaha und einigen anderen Herstellern) an jedem Dämpferarm Stellschrauben.

Wie lange steht das Instrument denn schon bei Dir?
Wenn anfänglich alles passte und Du erst vor einigen Tagen das Pedal unten nachstellen musstest und nun schon wieder etwas nicht passt, würde ich auch mal die Verschraubungen vom Gehäuse und von der Pedalanlage kontrollieren.
Wurde das Instrument erst vor kurzem transportiert?
Oder sogar zum Transport demontiert?
 
.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
Wie lange steht das Instrument denn schon bei Dir?
Wenn anfänglich alles passte und Du erst vor einigen Tagen das Pedal unten nachstellen musstest und nun schon wieder etwas nicht passt, würde ich auch mal die Verschraubungen vom Gehäuse und von der Pedalanlage kontrollieren.
Wurde das Instrument erst vor kurzem transportiert?
Oder sogar zum Transport demontiert?
Danke für die Infos.
Das Instrument hab ich erst im September erstanden, etwa Anfang Oktober wurde es bei mir aufgestellt. Es musste dafür teilweise demontiert und wieder zusammengebaut werden. Die erste Stimmung war dann ein paar Wochen später.

Welche Verschraubungen meinst du? Ich habe Schrauben an der "Halterung" der Pedalachsen gesehen? (Heißt das so?)

Ich könnte natürlich Bilder machen, falls die weiterhelfen, wenn man mir genau sagt wo.

lg marcus
 
K
Klavierbaumeister
Dabei seit
1. Jan. 2008
Beiträge
1.328
Reaktionen
189
Es musste dafür teilweise demontiert und wieder zusammengebaut werden....

So richtig mit Klaviatur und Boden raus?
Dann wundert mich nichts mehr.

Welche Verschraubungen meinst du? Ich habe Schrauben an der "Halterung" der Pedalachsen gesehen?
Nach einer Demontage ist es sehr schwer zu beschreiben, was genau gemacht werden muss.
Wenn z.B. auch der Spieltisch demontiert werden musst, dann kommst Du über eine Mechanikregulierung kaum herum.
Wenn der Spieltisch nur einen halben mm zu hoch oder zu tief sitzt (was man mit den riesigen Schrauben in die Seitenwangen nie so genau ausrichten kann), dann passt nichts mehr.
Am ehensten merkt man das an der Schnabelluft.

Wenn es damals eine Komplett-Demontage war, dann können wir hier kaum seriös weiterhelfen, da müssten zu viele Punkte kontrolliert werden und da helfen Fotos auch nicht.

Hattest Du Deinen Stimmer damals daraufhingewiesen dass das Instrument demontiert wurde?

Bitte Deinen Klavierbauer, das Instrument durchzuregulieren mit erhötem Augenmerk darauf, ob der Spieltisch richtig ausgerichtet ist.


Lass Dir die Freude an solch einem alten Feurich nicht vermiesen:
Das sind alles nach einer Demontage übliche Einstellungssachen und keine schwerwiegenden Defekte.
 
klaviermacher
klaviermacher
Dabei seit
26. Apr. 2008
Beiträge
8.053
Reaktionen
3.297
Ich muss mich hier leider noch mal melden.

Es ist schon wieder so, dass Töne nicht vom Pedal gehalten werden und einfach absacken nach Loslassen der Taste. Diesmal auch in anderen Lagen zum Beispiel das b', g'', kleines cis. Im tiefen Bass tritt das Problem nicht auf.

Was muss da getan werden?

lg marcus
Hast Du ihn auch in Deinem Klavier drinnen?:floet::D

Marcus - entweder Du versuchst nochmal an der Schraube etwas zudrehen und es hilft - wenn das Pedal hinuntergedrückt ist sollen sich die Dämpfer auch wirklich von den Saiten gelöst haben - um das zu beurteilen, muss man oben hineinschauen - oder aber, wenn alles ziemlich unregelmäßig abhebt, musst Du jemand kommen lassen.

LG
Michael
 

.marcus.
.marcus.
Dabei seit
11. Apr. 2007
Beiträge
3.753
Reaktionen
1.213
So richtig mit Klaviatur und Boden raus?
Dann wundert mich nichts mehr.

Hattest Du Deinen Stimmer damals daraufhingewiesen dass das Instrument demontiert wurde?
So, ich habe die gefragten Infos eingeholt, ich war nämlich nicht da, als das Klavier damals gebracht wurde ;)

Es wurde ganz auseinandergebaut mit Spieltisch raus und alles. Der Stimmer wusste, dass das Klavier demontiert werden musste.

Danke für deine aufmunternden Worte zum Schluss :) Ich werde am Dienstag mal einen Termin vereinbaren, damit sich mal ein Fachmann das ganze anschaut.

EDIT: Warum hat das eigentl relativ lange alles funktioniert mit den Dämpfern, wenn es an der Demontage liegt?!

lg marcus
 
Zuletzt von einem Moderator bearbeitet:
 

Top Bottom