Mein Digi verliert Öl

FünfTon

FünfTon

Dabei seit
13. Sep. 2015
Beiträge
3.277
Reaktionen
1.767
Mal etwas aus der Abteilung Kuriosa: Heute morgen habe eine kleine Pfütze auf dem Ständer unter meinem Digitalpiano gefunden. Es tropft zwei Jahre nach dem Kauf plötzlich Schmiermittel aus den Schraubenlöchern.

Muß ich mir Sorgen machen? Kommt das Teil nächstes Jahr noch durch den TÜV?
 
altermann

altermann

Dabei seit
26. Jan. 2011
Beiträge
4.726
Reaktionen
4.382
Willst du uns verarschen, FünfTon?
 
FünfTon

FünfTon

Dabei seit
13. Sep. 2015
Beiträge
3.277
Reaktionen
1.767
Dafür muß ich erstmal abwarten, ob weiter Öl ausläuft. Wer weiß, wie es innen drin aussieht, wenn schon Öl unterm Gerät landet, dann ist ja u. U. keines mehr da, wo es hingehört. Hab es ja wegen Garantie noch nicht offen gehabt.
 
GeneralBass

GeneralBass

Dabei seit
31. Mai 2016
Beiträge
195
Reaktionen
107
Dein Digi ist halt mittlerweile ein uraltes Auslaufmodell, das ist nur ein Service von Kawai um dich zu erinnern dass du dir ein neues Digi kaufen solltest!
 
FünfTon

FünfTon

Dabei seit
13. Sep. 2015
Beiträge
3.277
Reaktionen
1.767
Steinbock44

Steinbock44

Dabei seit
15. Sep. 2013
Beiträge
1.725
Reaktionen
1.137
Und das Netzteil für die ganze Elektronik? Dieses muss nicht unbedingt beim Verstärker sein.

ja nur, war nur so eine Idee.
 
P

PianoAmateur

ehemals Ludwig69
Dabei seit
19. Aug. 2015
Beiträge
513
Reaktionen
482
Wenn es nach Katzenpisse riecht, ist es ein ausgelaufener Kondensator. Dann muss man handeln.

Andreas
 
 

Top Bottom