g' klingt komisch

  • Ersteller des Themas Ralph_hh
  • Erstellungsdatum
Ralph_hh

Ralph_hh

Dabei seit
10. Okt. 2019
Beiträge
337
Reaktionen
289
Moin zusammen.
Ich nenne ein Clavinova CLP535 von Yamaha mein eigen, 2 1/2 Jahre alt.

Seit neuestem fällt mir ein seltsamer Klang auf, wenn ich c' und g' oder g' und c'' spiele. (Bin mir hier am PC gerade nicht sicher, kann auch eine Oktave höher sein.) Dass das erst jetzt nach 2 1/2 Jahren auffällt, mag daran liegen, dass ich gerade ein Stück in C-Dur spiele, wo das öfter vorkommt oder daran, dass das nur auffällt, wenn man piano spielt, was man als Anfänger auch nicht gut kann.

Wenn ich die beiden Tasten c und g gemeinsam anschlage klingt vom g' ein Oberton g''' also zwei Oktaven höher sehr hörbar mit. Halte ich das c'' gedrückt und schlage das g' sehr leise an, klirrt dieser Oberton sehr deutlich und ist ähnlich laut wie das angeschlagene g selbst. Das ist beim leise spielen unheimlich irritierend.

Nun kann an einem Digi schwerlich die Mechanik verstellt sein. Was ist das? Ein Software Fehler? Sollte man sowas reklamieren?
 
Ferdinand

Ferdinand

Dabei seit
14. Dez. 2017
Beiträge
1.350
Reaktionen
1.738
guck mal, ob Du bei den Einstellungen im Menu einen Punkt findest, wo man die Stärke der (elektronisch) mitschwingenden Obertöne regeln kann
 
Ralph_hh

Ralph_hh

Dabei seit
10. Okt. 2019
Beiträge
337
Reaktionen
289
Oh ja, über Seiten Resonanz. Danke, das hat sehr geholfen. Wenn ich den Wert, der default mäßig auf 5 steht, auf 10 drehe, dann hört man das auch auf anderen Paarungen des selben Intervall. Ich habe es jetzt mal auf 2 gestellt - deutlich besser. Seltsam, dass das nur auf dem c-g Intervall wirklich deutlich raus hörbar ist. Auf allen anderen Paarungen kein Thema.
 
Ferdinand

Ferdinand

Dabei seit
14. Dez. 2017
Beiträge
1.350
Reaktionen
1.738
Freut mich, daß es funktioniert hat. Die anderen Effekte kannst Du ja beizeiten mit Yamaha klären
 
 

Top Bottom