Frust pur! Warum ich? =/


Y
Yoshi
Dabei seit
18. Apr. 2010
Beiträge
9
Reaktionen
0
Hey Leute!

Eigentlich müsste ich seit bald 50 Stunden der glücklichste Mensch in den eigenen 4 Wänden sein - Mein E-Piano von Kawai ( CL 35-R ) wurde Freitag nachmittag geliefert und ich habe mich gleich ans Aufbauen und Spielen begeben und mich auch nur wenig von anderen Dingen dieses Wochenende begeistern lassen. ja... gestern Abend kam dann jedoch das Unerwartete - nachdem ich abends doch noch mal ausgegangen war (und nicht durchgespielt habe :D )
wollte ich abends nochmal gerne ne Runde klimpern.
Als ich dann jedoch das Piano einschalten wollte passierte rein gar nichts..
Ich drücke den Power Schalter runter, er rastet ein und kein rotes Lämpchen leuchtet auf der linken Kontrollleiste auf :(
Ich kann auch nicht spielen (also kein kaputtes Lämpchen oder so)
das Ding geht einfach nicht an! Habe daraufhin natürlich alle Stecker getestet und und und, Ergebniss: Ich kann mein E-Piano nicht spielen :(
Habe schon irgendwie den Verdacht, dass das Netzteil kaputt ist.
Jetzt werde ich jedenfalls beim Musicstore anrufen damit hier mal irgendwas passiert, ich bin ehrlich gesagt nicht bereit ne Investition von fast 900 Euro wieder einzupacken weil irgendwo rumgepfuscht wurde und ich finde bei so einer Summe kann man schon gute Qualität erwarten.
Das wars dann fürs erste mit dem Pianospielen...

Muntert mich mal bitte irgendwie auf..
bin ehrlich gesagt seit gestern regelrecht deprimiert..

Musikalische Grüße,

Sven
 
M
Monaco
Dabei seit
16. Okt. 2009
Beiträge
228
Reaktionen
0
Erstmal Ruhe bewahren!
Mein CL35-R läuft seit nun 19Monaten fehlerfrei - OK, einmal ist der Aufnahmespeicher irgendwie übergelaufen und ich hab dann eine mail an holloh@kawai.de geschickt (die Adresse hatte ich irgendwo im netz gefunden) und es kam recht prompt eine hilfreiche Antwort vom Service dort.

Mein Händler hatte beim Kauf ausserdem betont, daß es für das Kawai während der Garantiezeit einen vorOrt-Service gibt, Du also sogar jemanden kommen lassen kannst.
Frag doch am Montag bei Deinem Verkäufer nach.

Ansonsten viel Spass mit dem Cl35, ich bin superzufrieden damit!

LG Monaco

PS: Schon mal ein RESET versucht?
Play und Rec gleichzeitig drücken und halten und dann das Digi einschalten
 
Zuletzt von einem Moderator bearbeitet:
Y
Yoshi
Dabei seit
18. Apr. 2010
Beiträge
9
Reaktionen
0
Hey Monaco,

danke erstmal für deinen Post.
Habe das Resten getestet, hat leider keinen Erfolg gebracht, das Gerät bleibt ausgeschaltet. Ich habe eine Email an den Musicstore gesendet, gestern Abend bereits, wenn bis morgen nachmittag nichts kommt rufe ich einmal an und frage nach. Wäre schön wenn das alles wieder schnell funktioniert, habe nur irgendwie Sorge dass meine Spieleinheit vom E-Piano irgendne Macke hat und ich dann mit sonem.. ja wie soll ich sagen... zweite Wahl Gerät spiele, das später dann früher den Geist aufgibt, kennt man ja von vielen Dingen (PCs etc. :D )

Ich persönlich hoffe echt, dass es sich nur um das Netzteil handelt,
aber wenn sogar jemand von Kawai zu mir nach Hause kommt und mir das hier alles diagnostizieren kann das ist schon guter Service.

Habe wohl ziemlich überreagiert, da ich mich total gefreut hatte und die Enttäuschung mir da doch ziemlich in den Knochen steckte.
Mittlerweile hab ich mich wieder gefangen, Arbeit sei Dank.

Mal schauen wie es weitergeht,
ich bereite mich mental bereits auf die nächste Klaviersession vor.

LG, Sven
 
Klavirus
Klavirus
Dabei seit
18. Okt. 2006
Beiträge
12.402
Reaktionen
6.457
Genau das hat mich auch gestört am Digi, dass man so abhängig ist von der Stromversorgung und elektronischen "Macken"...

Kauf Dir ein Klavier, Du kannst es immer spielen, auch wenn es irgendeine Macke hat (verstimmt, Taste kaputt, was auch immer).

Klavirus
 
 

Top Bottom