Dauervibrato bei Yamaha CLP 430

S

Stephan

Dabei seit
März 2006
Beiträge
759
Reaktionen
664
Vielleicht kennt sich jemand von Euch da aus: habe zwei Schülerinnen, die an ihrem neu gekauften CLP 430 spielen. Das Problem: das Instrument hat ein mittelschweres Dauervibrato im Ton, auch wenn die Option "Vibrato" abgestellt ist. Habe so etwas noch bei keinem Digi erlebt. Beim Einschalten des "Vibrato" wird der Effekt noch verstärkt, bleibt jedoch nach Abschalten zu etwa knapp 50% bestehen.Kennt jemand so etwas? Was kann da getan werden?
 
cwtoons

cwtoons

Dabei seit
Apr. 2011
Beiträge
8.704
Reaktionen
6.801
Der Händler muss einen Techniker vorbeischicken und der muss das abstellen und zwar pronto, pronto.

CW
 
K

Klavierbaumeister

Dabei seit
Jan. 2008
Beiträge
1.328
Reaktionen
188
Ventilator/Klimaanlage in Betrieb?

War der Effekt schon immer?
Das CLP-430 ist kein aktuelles Modell.
 
S

Stephan

Dabei seit
März 2006
Beiträge
759
Reaktionen
664
Das Instrument ist maximal 2 Jahre alt,( was ich noch als "neu" bezeichne..) und der Effekt war eben nicht immer, und es ist ein normales Wohnzimmer ohne Ventilator oder Klimaanlage. Wie von Geisterhand ist er (der Effekt) seit ein paar Wochen da. Vielleicht hilft, wie cwtoons sagt, da nur ein Techniker ?
 
K

Klavierbauermeister

Dabei seit
Jan. 2008
Beiträge
1.962
Reaktionen
711
Stell es mal auf Werkseinstellung zurück.
 
S

Stephan

Dabei seit
März 2006
Beiträge
759
Reaktionen
664
..ja, das wäre noch eine Idee...ich melde mich danach, ob's geklappt hat, erstmal Dank für die Tips und Hinweise..
 
 

Top Bottom