Sirrende Geräusche beim Schimmel auch im Silent Modus

A

Amelie

Dabei seit
Feb. 2009
Beiträge
8
Reaktionen
0
Hallo,
nun bin ich seit einer Woche Besitzter eines Schimmel Klavieres mit Silent Funktion. Nun höre ich beim Spielen im Akkustik Betrieb bei einigen Tönen dieses Sirren oder Klirren, wie es schon des Öfteren im Forum zu lesen war, als sei ein Schlüsselbund reingefallen oder so. Wenn ich beim E die dritte Seite festhalte, verschwindet das Sirren. Nun gut. Das lässt sich vielleicht beim Stimmen in 6 Wochen irgendwie beheben.
Nun aber mein eigentliches Problem. Ich weiß nicht ob ich schon unter einer "Sirren Paranoia" leide, aber ich höre diese Sirren auch im Silent Modus über Kopfhörer und zwar bei fast allen Tönen im mittleren Bereich wenn der Ton langsam ausklingt, dann hallt ein Sirren nach. Dieses ist lauter, wenn ich mit dem rechten Pedal spiele. Das kann doch gar nicht sein oder? Es ist doch digital. Ich dachte immer, es handle sich um einheitliche Samples von einem Yamaha Flügel, welche bei allen Twintones gleich sind. Dann müssten aber doch alle dieses Sirren haben oder?

Gibt es noch jemanden der das bei seinem Schimmel mit Twinetone hört? Oder ist es einfach normal, dass beim Ausklingen eines Tones die Seite mit diesem Nachgeräusch leicht klirrt?

Bin total verwirrt. :confused: Vielleicht kann mich jemand beruhigen? Ich konzentriere mich nur noch auf diese Nachgeräusche und hoffe, dass das kein Produktionsfehler ist. War schon ziemlich traurig, dass ich es beim Akkustik Spiel höre. Das habe ich beim Aussuchen im Geschäft noch nicht wahrgenommen. Vielleicht ist beim Transport auch nur was verrutscht oder muss sich erst mal akklimatisieren. Aber warum ist das auch im Silent Modus so. Von unserem Korg Digi kennen wir das nicht, da gibt es einen klaren Ton ohne Sirren.:confused::confused::confused:

viele Grüße
Amelie
 
Tastenscherge

Tastenscherge

Dabei seit
Dez. 2007
Beiträge
3.168
Reaktionen
2.215
im Akustikbetrieb hast du ja den Schuldigen schon gefunden, nämlich die rechte Saite vom E. Da muss sich dann der Stimmer drum kümmern. Aber das mit dem Silentbetrieb ist schon echt skuril. Ich kann mir das höchstens so erklären, dass du tatsächlich eine Sirren-Paranoia entwickelt hast :D

Ne, mal im Ernst. Weil es dich im Akustikbetrieb gestört hat, hast du ein Ohr dafür entwickelt, so dass du quasi danach suchst. Und möglicherweise sind die Yamaha-Samples nun mal sirriger als die Kawai-Samples, wer weiß. Geh doch nochmal in das Geschäft, wo du es gekauft hast und hör dir dort ein anderes Twintone an und achte genau drauf.

Vielleicht ist auch dein Kopfhörer kaputt? Steck den doch mal in das Kawai.
 
 

Top Bottom