digi Orgel teilweise keine Tonausgabe

  • Ersteller des Themas Tastateur
  • Erstellungsdatum
T

Tastateur

Dabei seit
16. Okt. 2012
Beiträge
62
Reaktionen
13
Bei meiner digi Übeorgel „Viscount Prestige V“ (soll damals 24000 DM gekostet haben) funktioniert seit einiger Zeit auf dem zweiten Manual die C-Seite nicht mehr. Über MIDI mit Grand Orgue funktionieren die Tasten. Ich muss so aber immer erst den PC starten. Besitzt jemand eine digi Orgel und hat einen Tipp,an was das liegen kann.
 
altermann

altermann

Dabei seit
26. Jan. 2011
Beiträge
4.720
Reaktionen
4.374
C-Seite, Cis-Seite.
Soll heißen, dass C, D, E, Fis, Gis, Ais stumm sind.
 
altermann

altermann

Dabei seit
26. Jan. 2011
Beiträge
4.720
Reaktionen
4.374
So ist das normalerweise (und das weiß ich auch). Ich weiß zwar nicht, wie genau deine Orgel funktioniert, aber interessant ist das Problem schon. Ist das denn bei Allen Registern der Fall?

Wenn es so ist, wie es ist, ist der Totalausfall auf beschriebenen Manual vorhanden. Da ist bestimmt ein Nippel aus der Lasche gerutscht.
 
Klavirus

Klavirus

Dabei seit
18. Okt. 2006
Beiträge
11.538
Reaktionen
6.036
Ma chmal ist es auch ne Fliege, die was hinterlassen hat...
Äh, falscher Faden....
 
M

MartinH

Dabei seit
28. Mai 2008
Beiträge
424
Reaktionen
104
Wahrscheinlich ist der Speicher des (Spiel-)Fehlerzählers übergelaufen und die giftige Brühe hat die Glimmlampe, die die Solarzellen beleuchtet (zur sicheren galvanischen Trennung nebst Zusatzstrom für vollgriffiges Spiel) beschädigt...
Nein, im Ernst, würde erstmal auf lose Steckverbindungen im Inneren prüfen. Die Verstärkerstufen sind ja eher nicht komplett getrennt/diskret aufgebaut (trotzdem kann natürlich was sein, auch rein optisch findet man manchmal zB defekte/ausgelaufene Elkos). Funktioniert denn ein Kopfhörer?
 
M

Monte

Dabei seit
5. Nov. 2010
Beiträge
233
Reaktionen
67
Könnte auch sein, dass einer der Lautsprecherkanäle stumm oder zu leise gestellt ist.
 
T

Tastateur

Dabei seit
16. Okt. 2012
Beiträge
62
Reaktionen
13
Wenn ich Kopfhörer anschliese ist das Problem auch. Als ich eben eingeschaltet habe ging das Manual kurz normal und dann sind die Töne leiser geworden bis nichts mehr kam. Ich werde als nächstes die Rückwand öffnen.
 
altermann

altermann

Dabei seit
26. Jan. 2011
Beiträge
4.720
Reaktionen
4.374
Vorsicht beim Öffnen der Rückwand.
Da verrutscht der Quinten-Quarten-Zirkel.

:009:
 
 

Top Bottom